Показать сообщение отдельно
Старый 18.08.2020, 16:46   #1
Новичок
 
Аватар для TheHackerNews
Группа: Member
 
Регистрация: 09.08.2020
Сообщений: 101
Репутация: 0
По умолчанию Critical Jenkins Server Vulnerability Could Leak Sensitive Information

Jenkins—a popular open-source automation server software—published an advisory on Monday concerning a critical vulnerability in the Jetty web server that could result in memory corruption and cause confidential information to be disclosed.Tracked as CVE-2019-17638, the flaw has a CVSS rating of 9.4 and impacts Eclipse Jetty versions 9.4.27.v20200227 to 9.4.29.v20200521—a full-featured tool

To read...
TheHackerNews вне форума   Ответить с цитированием
 
Время генерации страницы 0.09426 секунды с 10 запросами